目 录

信息化前沿

★ 全球经济下滑 推动CRM增长的驱动力将是什么

据市场分析机构AMR的一份最新调查报告显示，随着2008年全球经济和企业状况的继续不景气，多数企业软件市场未来发展的不确定性因素正在越来越大。其中也包括客户关系管理(CRM)软件。

★ 提高ERP实施成功率 前期准备是关键

就国内目前实施过ERP的3000余家企业来说，总体应用效绩并不理想，成功率不高，没有达到人们的预期目标。关键是缺乏有效的ERP项目前期准备工作。

新闻聚焦

★ 热烈庆祝公司通过CMMI3级国际认证

8月18日，金思维公司正式通过CMMI3级国际认证。此次认证的通过是对公司软件质量管理和过程改善能力的高度认可，也进一步验证了公司作为企业信息化管理软件专家的研发实力与管控能力。

★ 热烈庆祝金思维研发大楼落成!

新居焕彩盈门秀色，华构落成满座春风。日前，金思维研发大楼正式落成，标志着金思维产业规模再度扩大，公司发展蒸蒸日上。

★ 金源流程标准化管理，金思维“锻造”

乘着锻造行业快速发展的春风，江苏金源锻造有限公司（以下简称“金源锻造”）向企业管理软件专家——金思维公司抛出橄榄枝，以求借助先进的ERP系统全面提升进销存管理品质，实现业务流程标准化管理。此次合作也将成为溧阳地区信息化建设的一个新典范。

管理茶座

★ 学习诸葛亮的“三借”精神

若论霸业之兴，刘备和诸葛亮并没有什么基础。一个贩履织席，一个躬耕陇亩。祖上虽然曾为官宦，但到他们这一代，早已是家道败落了。二人又都少年丧父，诸葛亮还从琅琊郡随叔父迁到南阳，该算是“流浪汉”一个。为什么在这样艰难困苦的条件下，诸葛亮能够协助刘备纵横天下，而终成霸业呢？从侧面分析，我以为他靠的是“三借”精神。这一点，对于我们今天搞好企业的经营管理来说，也具有现实的借鉴意义。

★ 管理小故事：兄弟射雁

沟通是管理的一个重要内容，沟通的前提是双方可能存在误解，所以沟通是必要的。

典型案例

★ 在“热电双轨”上快乐前行
南京华润热电是一座现代化的大型火力发电厂，总装机容量207万千瓦，是集发电和供热为一体的热电联产企业。自建成后，南京华润热电对缓解南京市“电慌”局面发挥了重要作用，也为满足沿江经济大开发的用电需求提供了有力支撑。

CIO关注

★ 八个黄金句型 助力CIO顺利通过“沟通关”

CIO作为管理人员，上有领导下有员工，沟通和协调是最需要掌握的本领，如何能让自己的管理能力更上一层楼呢？不妨试一试我们提供的以下8个句型吧。其实这8句话不是万能的，但它折射出来的道理值得我们思考，当你遇到麻烦的时候，可以按这8种思路来想一想，希望每位CIO都能做到最出色。

★ 企业CIO突破技术人员角色的四个建议

近10年来，全球企业信息科技的应用越来越广泛，CIO面临的挑战越来越高，他们会发现自己越来越不能局限于技术人员的角色，而要懂得更多、做得更多。

轻松驿站

★ 不买电脑的理由

办公室文员向公司老总提议购买电脑，以提高工作效率。但老总却坚决不同意，他向文员解释道……

★ QQ虫综合症十大症状

１、ＱＱ虫经常无意识地在脑子里听到一种短促的咳嗽声，他知道这是“系统消息”的声音，每逢此时便激动不已。还有一种酷似ＢＰ机的叫声更能刺激其神经，即使走在大街上，只要听见“嘀、嘀、嘀”的叫声，ＱＱ虫也会不自觉地四处搜寻那围着红围巾的胖企鹅。

……

★ 测吧&迷坛

刊首语

中秋感怀

天空渐渐靓蓝，

浮云慢慢飘远，

空气夹杂落叶的轻叹，

夏日就这样越走越远。

看,嫦娥夜舞翩跹，

闻,桂花酒香弥漫，

听,兔儿玉椿紧点，

哦,中秋已悄然月圆。

邀四五知交好友，

月下把酒畅谈，

感叹人生苦短，

光阴似箭一去不还。

一丝微风掠过，

水中月儿摇曳,树影婆娑，

我们不经意发出一声轻叹，

再精彩的人生也是过眼云烟。

明月在夜空高悬，

摘下面具的我们心灵无间，

尘世的喧嚣与缉绊，

被这如水的月色涤荡而清新。

月亮常常时隐时现，

珍惜人生的精彩与平淡，

聆听古老的神话传说，

共同怀念曾经的幸福与团圆……

明月寄相思，千里传真情！金思维祝您中秋、国庆快乐！

如果您对我们的刊物有任何建议，请直接与我们联系:江成美

jiangchengmei@gthinking.com

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


法

信息化前沿

全球经济下滑 推动CRM增长的驱动力将是什么

据市场分析机构AMR的一份最新调查报告显示，随着2008年全球经济和企业状况的继续不景气，多数企业软件市场未来发展的不确定性因素正在越来越大。其中也包括客户关系管理(CRM)软件。

这份报告的名称是《2007-2012年客户管理市场规模报告(SizingReport)》，一方面这个报告详细描述了CRM系统(客户管理软件)已经开始复苏的趋势，客户管理软件市场的增长率目前已经恢复到两位数，这在网络泡沫破灭以来还是第一次，这种趋势无疑是令人感到高兴的。

但是，我们依然需要牢记的一件事情是，在网络危机期间以及之后，企业在CRM项目上经历了多少次令人痛苦的失败。那么这一次全球经济下滑，是否会让我们会再次看到这一灾难的再次重再现呢？

回想2001年到2003年期间的经济低迷时期，客户管理市场经历了不堪回首的噩梦：项目被削减，厂商被收购或破产。但是，更具破坏性的是对那些准购买者的影响，严重打击了他们对CRM软件的信息心，所以即使时在经济复苏后的数年内，客户满意度依然难以恢复。

因此，虽然在经济低迷时期企业对完善客户系统方面的投资会紧缩，但是同时聪明的企业将会继续进行在CRM系统上的投资，因为这些系统可以为企业带来更大的财富。

据预测，在未来四年中CRM市场将从2007年的140亿美元增长到2012年的220亿美元。下面我们将分别介绍推动CRM市场增长的动力以及阻碍其发展的因素。

推动CRM增长的驱动力将是什么？

自从上世纪90年代以来，CRM系统已经逐渐成长起来。客户对其期望值越来越高，2008年许多客户的眼光已经开始转向基于高科技的高质量客户服务上面。根据市场发展趋势来看，这种趋势在将来无疑还会继续增长。

目前在全球范围内关于“以客户为中心”以及客户经验管理的趋势正增长，所以无论全球经济状况如何，在客户管理方面的投资都将继续提高。企业将改善客户管理作为其最重要的竞争武器，使其业务流程更流畅，提高其供应链效率。

尽管某些客户管理项目目前已经被暂时搁置，但是却很少有被直接取消的。在这个竞争更加激烈的市场中，某些种类的应用程序变得更加重要，例如销售管理等，因为只有对客户行为具有更深入的了解，它们才能够对未来的市场需求有更准确的分析，从而进行更有效的推广和活动。

该分析报告还表示，销售型企业正在承受着更大的执行压力，今天的市场需要更加依赖技术来汇总需求数据、分析客户行为。自动化营销，诸如竞争管理和营销分析，将有助于实现整个客户管理市场的继续行增长。

影响CRM增长的制约因素

关于CRM的一个令人困扰的现象是，CRM系统的失败率依然非常高，尽管厂商们已经通过完善用户界面和技术来解决这个问题，但是这只是一种权宜之计。对于企业来说，成功实施CRM系统不仅仅是一个技术问题。

为了解决这个问题，客户管理厂商需要寻找更多的方法来在它们的产品中加入更多的实用性，来实现稳定的高采用率。如果CRM系统的成功率不能提高，其总体拥有成本不会降下来，购买者将会发现，很难实现在CRM上的投资回报，尤其是在现在企业预算开始紧缩的情况更是如此。

众所周知，金融公司对客户管理应用软件使用得比较多，对CRM的依赖性也比较高。但是现在金融企业在这次经济危机中是最大的受害者，因此如果这种情况继续下去的话，CRM厂商也将受到牵连。因此CRM厂商需要吸引多样化的客户，否则其成长速速将会减缓，无法保持2007的高增长率。

(来源：赛迪网)

提高ERP实施成功率 前期准备是关键

就国内目前实施过ERP的3000余家企业来说，总体应用效绩并不理想，成功率不高，没有达到人们的预期目标。关键是缺乏有效的ERP项目前期准备工作。

近年来，有效地推进SCM、ERP应用是企业进行管理变革和提高竞争力的必由之路，已经被官、产、学三方形成共识。然而，就国内目前实施过ERP的3000余家企业来说，总体应用效绩并不理想，成功率不高，没有达到人们预期目标。关键是缺乏有效的ERP项目前期准备工作 。

企业管理基础是否扎实？

大量的研究与实践表明，ERP是一种基于供应链管理的现代企业管理思想和方法，而ERP项目则是一个企业管理系统工程。ERP好像一把双刃剑，应用成功能明显提高企业的管理水平和生产力水平;应用失败则会给企业带来很大的困惑和阻力。由于我国尚未实现工业化，广大企业仍长期处于一种传统、粗放的管理状况，管理水平不高，管理基础不扎实、业务流程不规范的问题在国内企业中普遍存在。因此，企业一定要面对新经济时代和我国入世后带来的挑战和压力，立足于管理创新，进行管理模式变革，真正实现企业管理模式转变为基于供应链和价值链的先进管理模式。同时还要通过实行BPR，实现企业组织从"职能型"向"流程型"转变，把原来各个职能部门分散的活动用流程优化的观点关联起来，以确保企业在建立ERP系统前有一个科学、规范和严格的管理基础。

企业需求分析是否明确？

大量的ERP项目实施案例表明，企业在全面分析自身管理基础的前提下，能否明确、清晰地提出自己对ERP项目实施的需求和通过ERP项目实施要达到的目标，这是ERP项目前期准备工作中举足轻重的主要问题，也是项目成败的关键。目前我国实施ERP的企业可以分为三种类型：

第一种是一些企业完全受上级和行政命令驱使推进企业信息化建设。这种企业在ERP项目开始前没有需求分析，实施目的不明确，整个实施过程都处于被动角色，一般来说鲜有成功者。这种企业约占30%。

第二种是一些企业自身对ERP的原理和作用，以及带来的实施效果有所认识。他们有一些项目需求分析，但缺乏有效的分析和深度。同时也不清楚ERP项目的实施范围、实施深度、实施过程和实施风险。这类企业如果能很好地与专家和服务商进行互动式的沟通，通过沟通提高认识，逐渐完善ERP项目需求分析和方案建议书，那么这种客户的成功率是较高的。这种企业约占60%。

第三种就是那些创新意识很强，全员素质和管理基础都较好的企业，他们一开始就能提出明确的ERP项目需求和实施目标，而且有一定的分析和量化指标。显然这为成功实施ERP打下了良好的基础，项目成功率自然是很高的。这种企业约占10%。

企业培训工作是否到位？

我们很难想象一个对ERP原理与实施缺乏全面、深入认识的企业能够有效地实施ERP。然而，这种现象在我国ERP实施过程中却普遍存在。这就好比我们要去购买一件商品时，总要对这件商品的功能、特点、价格和售后服务等要素有一个基本了解一样，否则很难选好商品，满足消费需求。因此，我们必须加强培训教育工作。通过培训促使企业中高层领导和部门业务骨干，特别是企业主要领导在思想认识上有一个明显的改进和提高，并迅速将其转化为现实生产力。这关键是要建立起企业应用ERP的主体意识。

通常，ERP项目培训工作可以分两个层面进行。第一个层面的培训目标是使企业高层领导对ERP、SCM、BPR原理、相关管理理论和ERP项目实施有一个基本的了解和掌握，对ERP实施的必要性、紧迫性及ERP项目实施风险有一个明确的认识。从而有利于高层领导在ERP项目上的战略决策和总体规划。通常这种培训需要4-6天。第二个层面的培训是针对企业中层领导、部门业务骨干和ERP项目组成员的培训。这个层面的培训目标是使这些参训人员对ERP

SCM、BPR原理及相关管理理论、ERP软件产品功能、ERP项目实施方法论和ERP项目变革管理有一个全面、深入的了解和掌握。并融会贯通认真做好ERP项目的前期准备工作和整个项目的实施，确保项目成功。通常这种培训需要25-30天。

企业基础数据是否准确运行？

ERP系统需要大量的具有准确性和时效性的基础数据。如果输进去是垃圾数据，输出的也将是垃圾数据，那么，这个系统非但不能有效地提升企业的管理水平和生产力水平，反而会给企业的正常运作带来灾难。

目前业界普遍流传有"三分技术，七分管理，十二分数据"的说法，可见，基础数据是否准确、及时、完整是决定ERP项目能否成功的另一个决定性因素。由于受我国广大企业普遍存在管理水平低下、管理基础薄弱和业务流程不合理等一系列问题的影响，使得我国企业基础数据严重失真且不及时。因此，企业在建立ERP系统前必须全面实施业务流程重组，在理顺业务流程、组织机构和规章制度的前提下，建立科学、合理的期量标准以及符合ERP系统运行要求的完善的数据管理制度，以确保基础数据的准确性和时效性。其中，物料数据、计划数据、财务数据、成本等数据的准确率应争取达到95%，而物料清单数据的准确率应争取达到98%。

企业ERP项目变革管理体系是否建立？

ERP项目是一个具有管理变革、实施难度大、应用周期长和投资多等特点的企业管理系统工程。核心是企业管理变革。因此，企业在实施ERP项目前必须从管理变革、变革管理和系统工程的角度出发，建立项目变革管理体系(PCM)，重点突出变革管理。首先，我们要加强以人为本的管理工作，积极营造人与企业一起成长，共同发展的良好环境。其次，建立相应的激励机制和约束机制，加强沟通交流，充分调动和发挥企业全员的主动性、积极性和创造性。第三，SCM、ERP和BPR应用目标一定要明确、量化;第四，BPR要立足于根本性的思考和管理创新，确保企业有一个科学、规范和严格的管理基础。特别是各种基础数据要具有准确性和时效性;第五，要引入管理咨询与实行项目监理制和应用效绩评价制，加强项目风险控制。

总之，ERP项目的成功实施，企业作为应用主体一定要认真、扎实的做好前期准备工作。我们有理由相信只要做好项目前期准备工作，我国企业ERP项目实施成功率就会有明显的提高，我国企业的信息化水平、管理水平和生产力水平也将会随之提高。

（来源： CIOAge ）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


南京公道倾心金思维物流及财务系统

新闻聚焦

热烈庆祝公司通过CMMI3级国际认证

8月18日，金思维公司正式通过CMMI3级国际认证。此次认证的通过是对公司软件质量管理和过程改善能力的高度认可，也进一步验证了公司作为企业信息化管理软件专家的研发实力与管控能力。

本次评估工作由SEI授权主任评估师王旭博士担任评估组组长。在对上万件技术和管理文档的检查后，王旭博士对我公司的过程改进工作给予了高度认可，并最终代表美国卡纳基梅隆大学软件工程研究所（SEI）向公司签署并颁发了CMMI3级证书。

CMMI（Capability Maturity Model Integration，能力成熟度模型集成）是几十年来软件工程、系统工程等最佳实践的总结，是结合了现代管理方法和质量工程的企业运作管理方法论。它代表着国际上最先进的软件工程方法，是衡量软件企业能力成熟度和项目管理水平的权威标准，被公认为软件企业走向国际市场的通行证。

早在金思维公司成立之初，公司就严格按照CMM原则进行公司规范化管理，并创建了独具特色的“四化”管理模式（“产品组件化、生产工厂化、服务网络化、运作规范化”）。此次顺利通过CMMI3级认证，是金思维公司实施“四化管理”的必然结果，也从另外一个角度验证了公司独特管理方法与管理理念的成功。

今后，公司将严格执行CMMI3级相关流程，持续完善CMMI3级管控体系，加强软件开发过程管理和质量控制，不断提升软件开发业务的能力和水平，以更加优质的软件产品，高效的生产能力和服务水平为更多的用户服务，全面提高公司的品牌美誉度。

CMMI全体工作组成员合影

刘海清总裁（左）与王旭博士（右）

CMMI证书

热烈庆祝金思维研发大楼落成!

新居焕彩盈门秀色，华构落成满座春风。日前，金思维研发大楼正式落成，标志着金思维产业规模再度扩大，公司发展蒸蒸日上。

近年来，伴随软件产业发展的大好势头，金思维乘势而上，在管理软件领域不断延伸产品内涵、拓展市场触角，获得了极大的成功，员工人数已达500多人，总部原有近万平米的办公大楼已无法满足公司发展需求。为保障良好的发展势头，公司投入巨资兴建研发中心大楼，在更高的平台上实现更快的发展。

宽敞明亮的办公环境

气势恢宏的会议室

流光溢彩的荣誉陈列室

金源流程标准化管理，金思维“锻造”

乘着锻造行业快速发展的春风，江苏金源锻造有限公司（以下简称“金源锻造”）向企业管理软件专家——金思维公司抛出橄榄枝，以求借助先进的ERP系统全面提升进销存管理品质，实现业务流程标准化管理。此次合作也将成为溧阳地区信息化建设的一个新典范。

金源锻造专业生产各种碳结钢、合结钢、轴承钢、不锈钢、特种钢的自由锻、模锻毛坯锻件及其产品粗、精加工，并自行设计、生产和加工各种模具。公司产品广泛应用于交通、能源、冶金、化工、饲料、机械等行业，覆盖全国20多个省市，远销荷兰、加拿大、美国、印度、日本等国际市场。目前公司年生产锻造能力4万吨，并有两期工程在建，待全面投产后，年产可达10万吨，形成20亿元销售规模，筹划于09年挂牌上市。

随着生产规模不断扩大、产能日益提升，企业的管理需求也不断提升。第一、企业现有三个厂区，仓库分散管理，故存在库存数据不准确，不能共享的问题；第二、在现有管理水平下，企业对产品的批次管理与追踪、产品质量与保质期管理等工作量大，管理比较困难。第三、在企业进销存的流程体系中，无法进行流程跟踪及事务催办，等等。

在理出管理症结后，金源锻造把业务流程标准化管理定为信息化建设的首要需求。与企业参与ISO等质量体系认证的态度相似，权威、实力和标准再次成为金源锻造对信息化系统的挑选标准。经过对多家国内知名ERP软件供应商的详细考察与调研，金源锻造最终认定了金思维，并开展合作。

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


法

管理茶座

学习诸葛亮的“三借”精神

若论霸业之兴，刘备和诸葛亮并没有什么基础。一个贩履织席，一个躬耕陇亩。祖上虽然曾为官宦，但到他们这一代，早已是家道败落了。二人又都少年丧父，诸葛亮还从琅琊郡随叔父迁到南阳，该算是“流浪汉”一个。为什么在这样艰难困苦的条件下，诸葛亮能够协助刘备纵横天下，而终成霸业呢？从侧面分析，我以为他靠的是“三借”精神。这一点，对于我们今天搞好企业的经营管理来说，也具有现实的借鉴意义。

一、没有地盘“智借荆州”。

刘备开始用兵的时候，自己没有固定的地盘。他只好今日投靠公孙瓒，明日结纳陶恭祖，后又归曹操、顺袁绍、依刘表......成天靠打游击过日子。结果，半生漂泊，搞得十分狼狈。诸葛亮还未出山，就早已认识到了根据地的重要性。赤壁大战后，他巧设计策，让张飞乘乱袭取了荆州。为了联吴抗曹，不破坏已经建立的孙刘联盟，在鲁肃索取荆州时，诸葛亮巧以“借”字搪塞，还写成文书一纸，签字画押，使“借”有了契约依据。自从借取荆州之后，刘备以此为根据地，乘机取得了西川与汉中等地，终于发展成为一支强大的力量，形成了三足鼎立之势。可见，在战争中，巧妙地借用他人地盘，开辟自己的根据地，进而扩大自己的势力范围，是一项十分重要的战略措施。在当今商战中，也无不显示出“智借荆州”的功效。企业间的兼并联合、租赁经营、委托经营、兼管经营，包括来料加工和配套协作等，都是借用其它企业的厂房、土地和设备，来扩大自己生产能力、膨胀优势规模的一种有效形式。当前，国家继续采取宏观调控措施，企业筹措资金十分困难，学习诸葛亮“智借荆州”的办法很有必要。即使资金今后宽松了，如不采用“智借”的办法，也还需要现征地、现建厂房，花费更多的宝贵时间。

二、没有条件“巧借东风”。

要想取得一场战争的胜利，没有有利的客观环境条件，是难以设想的。而诸葛亮的高明之处在于，他自己不具备环境条件时，可以千方百计地借用客观的环境条件，为取得战争的胜利奠定基础。赤壁大战之前，周瑜醉赚蒋干，计杀蔡瑁、张允，又让黄盖设下皮肉计、阚泽密献诈降书、庞统巧献连环计，已经布下了“天罗地网”。然而，曹操居西北，吴军在江南，若没有东南风相助，周瑜的“火攻”战略安排得再周密，也将无法得以施展。在曹操大兵压境、周瑜急火攻心的危急时刻，诸葛亮观天察云，登坛作法，“借来”了三天三夜的浩荡东风，为取得赤壁大战的胜利，提供了不可或缺的环境条件。正如杜甫诗中所叹，如若“东风不与周郎便”，早已是“铜雀壶里锁二乔”了。由此，可以启示我们，在激烈的商品竞争中，如果企业自身的条件尚不具备，就应充分借用客观的环境条件，以达到为我所用的目的。比如，解决国有企业的债务负担问题，可以借用国家的优惠政策；筹措技术进步资金，可以借用外资搞嫁接改造；提高企业和产品的知名度，可以借用新闻媒介的广告宣传作用。总之，干任何一件事情，都不可能完全具备现成的、有利的环境条件。只有充分借用并发挥客观环境条件的“势能”作用，才能够取得事业的成功。

三、没有武器“草船借箭”。

有了好的地盘作阵地，有了有利的客观环境条件，没有真正过硬的武器，要想取得战争的最后胜利也是不可能的。赤壁大战之前，周瑜让诸葛亮订下军令状，限期三日之内造十万支弓箭，以应抗曹急用。当然，更重要的原因是周瑜嫉贤妒能，想以此找借口杀死诸葛亮。时间紧，任务重，且工匠和物料都不应手，利用常规办法完成这项任务是根本不可能的。但是，诸葛亮充分发挥了创造性的超常思维，借来二十只扎满草人的小船，在大雾掩护下，诱使曹军弓箭手乱射一气。

结果，饮酒谈笑间，没费吹灰之力，就从曹操那里借来了十五、六万支弓箭，超额完成了预定的任务。在现实的生产经营管理活动中，也不乏“草船借箭”的成功典型。

诸葛亮的“智借荆州”、“巧借东风”和“草船借箭”，实质是借用客观环境和别人的优势条件，为己所用，以达到自己的目的。我们在企业的经营管理过程中，既会有有利的条件，又会有不利的环境；既有自身的优势，也有自身的不足。只要学习诸葛亮的“三借”精神，巧于借势，取长补短，就一定能够取得良好的经济效益。

（来源：价值中国）

管理小故事：兄弟射雁

沟通是管理的一个重要内容，沟通的前提是双方可能存在误解，所以沟通是必要的。

因为双方都存在着各自的需求，而管理过程又要求双方必须对某一过程有相当的统一性。常听到老板们抱怨，这些员工也太不知道事了，刚来几天就开始知道耍滑了，难道他们就不懂干好了，我才能提拔他们，给他们提高薪水吗？也常常听到员工们自己抱怨，这些老板就知道剥削我们，干这么多一点也不知情，甚至还变本加厉的搞我们，所以这次不能再那么认真的干了，让老板拿我们当傻子使唤。

往往在这样的争吵中，许多很好的机会由于双方的怠工而错失，从而在相互推诿的过程中，使得效率降低。

想起了一个哥儿俩的故事。说是有两个猎人兄弟。一天他们发现天空飞来了一只肥肥的大雁，一定是顿美餐了。老大提弓准备射杀大雁，嘴中念念有词，射下来，咱们煮了吃。老二止住老大，也提起弓要射，说不行，煮了不如蒸着吃。老大一听，放下弓，说道，蒸着有什么好吃的，还是煮着吃好。老二也放下弓，说一定要蒸。于是哥俩就开始为到底是蒸着吃还是煮着吃，吵了起来。看到事态这样发展下去不是个办法，最后哥俩商定还是煎了吃。在达到一致的情况下，哥俩准备抬弓射大雁，却发现大雁不知飞向了何处。

这个故事的版本以及类似的有很多，比如驴子的故事。大概的内容说是一个驴子选择吃草的故事，在选择左边和右边的过程自己开始了艰难的选择，最后在艰难的选择过程中虚弱地倒了下去。

这两个故事告诉人们，不要在无谓的选择过程中浪费时间，否则关键的东西会失去，机会不再来了。而所谓的解决办法是先把大雁射下来再分配，对于驴子则是先吃饱了再挑好的吃。否则在没弄清楚第一阶段的时候讨论下一个阶段是愚蠢的。而我们的政策也采取这个思路，“效率优先，兼顾公平”。

这两个故事也有些地方值得继续玩味一番，比如射杀大雁的故事，很可能是哥俩以前发生过射杀大雁后，双方为了如何吃法的问题而发生过不小的争执，所以这次射杀大雁才开始了这个故事中的争吵。

而驴子也可能在发生这次选择的前面有过没有经过选择而产生了令他不愉快的后果。员工老板相互抱怨的原因也在于对某些事情的不清楚，最后导致工作效率的下降，进一步加深彼此的误解。使得管理问题达到一种难以协调的境地。但是管理问题，显然还是不同于这些问题的。

或者管理需要另外的一个解决办法。管理者双方存在着一个彼此利用的关系。虽然在某种程度上承认这点有点难度。事实确实如此。当没有分清是蒸着吃，煮着吃，还是吃左边，吃右边的时候，第一次还可以把大雁射下来，或者能坚持不吃草生活段时间，但是始终如此，而老板又总是希望员工继续表现，以观察的话，那么经历一段时间后，射杀大雁就会被彼此的猜忌给贻误时机的。

因为如果总是老板相信员工耍滑，员工相信老板在耍他，那么双方就会在这猜忌中走向一种毫无效率的境地，如同大雁飞走了，驴子最后饿晕了一般。对于这个问题的解决办法，驴子最好两个都尝一下，而如果哥哥非要蒸着吃，可以给弟弟以别的补偿。这样就可以把问题解决，也可以在下一个问题出现的时候，能很好的解决掉。

同样老板和员工当发生冲突的时候，最好的解决办法是把自己的想法透露给对方。老板可以将奖励制度公开化，员工也可以把想法建议通过合适的方式传给上级管理者，达到一个可以协调沟通的效果，以最终保证大雁射下来。

（来源:中国管理传播网）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


Web2

典型案例

在“热电双轨”上快乐前行

——金思维助南京华润热电实现“热、电管理双丰收”

通过管理信息系统项目的实施和应用，公司已获得了卓有成效的管理效益。系统提供了及时、准确、全面的数据，信息推式访问使处理该信息的功能与信息自动捆绑，从而使公司领导、管理人员、操作人员能够及时作出正确的决策、计划和调整，提高了企业决策效率、管理效率、生产效率和综合竞争能力。

——南京华润热电有限公司副总经理 杜忠义

时值盛夏，烈日炎炎，正值全市用电的高峰期。然而，在南京市的骨干电厂——南京华润热电有限公司（简称“南京华润热电”）厂区却再也看不到焦头烂额的面容以及抢修设备的忙乱景象。电厂管理为何会出现天翻地覆的变化呢？一切改变都要归结于电力信息化系统的深化应用。

南京华润热电是一座现代化的大型火力发电厂，总装机容量207万千瓦，是集发电和供热为一体的热电联产企业。自建成后，南京华润热电对缓解南京市“电慌”局面发挥了重要作用，也为满足沿江经济大开发的用电需求提供了有力支撑。

为了更好的发挥电厂“能源基地”的作用，南京华润热电不仅在生产自动化设备上更进一筹，而且实施了SIS、MIS、OA等管理信息化系统，全面优化了电厂管理，最终使得电厂热网与发电双网管理并驾齐驱，为电厂发展奠定了平稳双轨，让电厂在先进管理的护航下快乐前行。

行进：热网、电网双轨开动，高速前行

热电企业管理的最大难点就是既要管好电网又要管好热网，但两个系统管理差别较大，在手工条件下很难达成平衡运行，相得益彰。这一点也正是南京华润热电较为头疼的问题，企业管理很多时候都会顾此失彼，影响电厂整体的运行效率。

“用一套系统规范两类管理，并实现最大的管理效益”，这是南京华润热电信息化建设最重要的目标之一。为了实现这一目标，需要对企业资源管理诸要素进行优化组合和合理配置，通过纵横协调，使企业人流、物流、资金流、信息流实现合理交互。

经过近一年时间的努力，在金思维电厂管理信息系统的帮助下，南京华润热电终于实现了热网、电网双网优化运行，从整体上促进了企业的高速发展。

1、热网管理大幅降低供热损失

在生产和供热实时监测系统上马之前，南京华润热电的生产监测是分散式的，各工种的运行人员只负责监测本工种的生产参数，想要了解其他工种的相关参数只能通过电话。而且在发生事故的情况下，也不能及时准确地进行处理，给安全、经济生产造成一定影响。另外，电厂领导和相关科室的管理人员也不能及时得到第一手的生产数据。而供热数据的监测和管理就更原始化，只能靠抄表人员每月定期到热用户处抄取数据，这种获取方式使管理人员在厂内无法了解现场的运行情况，不能及时调整供热参数，容易造成较大的供热损失。

热网管理存在的种种管理缺陷促使南京华润热电不得不加紧信息化建设的步伐，先后建成了供热无线遥测系统、生产实时监测系统。随后，又在MIS系统中专门针对热网管理设立了供热运行调度、热网仪表维护、热网用户登记和维护、供热记录与计算、相关台帐查询共五个子系统，全面加强热网维护和管理。

通过供热运行调度，可以查询经电厂批准的冬夏季供热运行计划和蒸汽分配方案，记录停送汽（水）操作指令和下达时间。通过热网仪表维护，能够记录和查询热网的总表校验和抄表，对热网的仪表更换进行记录（记录更换前读数），以保证统计资料的正确性。通过热网用户登记和维护，建立完备的热网用户台帐。通过供热记录与计算，可以设置热网的结算期间，对每个客户每天的仪表读数进行登记，从而记录和查询供热结算信息，生成结算单。

现在，在南京华润热电的任何一台已连网的计算机上，都可以利用热网管理系统随时掌握生产和供热情况，大大提高了生产管理水平。

2、电网管理全面提升电厂运行效率

MIS系统项目工作的开展卓有成效，能够满足企业发展的需求，整个系统很先进，公司员工要把该系统用好，从而提高工作效率，加强管理。

——南京华润热电有限公司CIO 刘长剑

南京华润热电管理信息系统是一个以分布式数据库、千兆网络为支撑平台的企业级管理平台。系统基于工作流和资产管理，覆盖了企业的生产、经营管理、物资管理、办公管理等主要业务；该系统以单元技术的深入应用为基础，引入了工作流管理技术、设备动态管理技术、部件化技术等，并重点实现企业信息推式访问，使处理该信息的功能与信息自动捆绑、信息和业务集成，使企业生产、经营管理活动融为一个有机整体。

目前，对于已进入系统管理的各项工作流程，所产生的各项待处理事务，均以“待办事宜”的方式通知相关人员进行处理，只要有能联入局域网的计算机，都可以通过工号进入系统，随时随地对自己的业务进行处理，加快了工作处理过程，提升了企业的管理效率。

整套系统明确了业务流转过程，有效控制了企业资源消耗，使各项管理更加合理、规范。MIS系统的实施大大推进了企业标准化管理的进程，消除了部分人为因素的干扰，为科学管理奠定了基础。在整个信息化建设的过程中，企业时刻把MIS系统实施与企业管理业务优化紧密结合起来，从而有效提升了管理效率，优化了管理流程。

提速：六大系统，功能卓越

南京华润热电管理信息系统功能已覆盖了电厂发电生产和企业经营管理的方方面面，逐步实现了对电厂企业资源的总体集成和动态管理，实现了生产管理、设备管理、物资管理、燃料管理等信息的集成，实现了生产成本的动态反映，进一步提高了生产数据和生产计划的准确性，使生产管理向精细化方向迈进了一大步。

1、在MIS系统中，燃料管理形成了入场、卸煤、化验、中转运输、结算、考核的一条线管理，方便了电厂人员及时了解燃料的库存、煤质信息，并为接受的煤质、数量提供了科学的结算依据，方便管理人员进行煤价的统计；同时系统还与SIS系统接口连接，自动对燃料运行人员进行燃料指标的考核。

2、运行日志、定期工作不仅将以前手工记录进行了信息化处理，还将电厂管理中要求的“两票三制”具体运用到系统中，同时提供了方便快捷的查询工具，辅助管理人员对各项工作的统计。

3、缺陷管理不仅将日常的缺陷维护进入系统，更重要的是系统可以根据事先设置的有关信息自动进行延期等数据的处理，防止缺陷的延期导致生产不能正常运行等情况。同时，提供了强大的查询统计工具，方便管理人员随时对缺陷进行统计。

4、统计报表管理。目前，企业人员每天早上10点之前都可以看到头一天的生产日报，由于数据是通过与SIS接口直接取得的实时数据，从而能够比以前的手工报表更及时、准确。MIS系统提供的报表功能不仅数据准确，还提供了一个人机交流的界面，以最简单的方式方便企业统计人员设置各类指标公式，即使是没有学过软件设计的人也可以轻松完成统计公式设置、报表生成的工作。

5、安全管理。对两票的流程以及最后的归口进行统一管理，同时还负责对全厂的各项安全活动进行监控管理。MIS系统提供了方便的流程设置工具，电厂人员可以在两票流程发生变动时，自己进行流程设置。

6、物资管理。MIS系统设置了物资管理的需求、计划、任务下达、入库、领用等流程，物资管理人员点点鼠标就可以将工作任务流转下去，省去了来回跑动进行审批、查库等工作。同时还根据电厂实际管理需求，将物资管理工作进行了细化，实现对供应商、物资公司等数据快捷处理，大大减轻物资人员的工作量。

强大的系统功能使管理信息系统真正成为企业有效的管理工具，最终实现了管理与企业发展的同步提升。

信息化荣誉：

◆南京华润热电有限公司荣获“2007-2008年度电力信息化标杆企业”

谜底：【1】乒乓球 【2】曲棍球 【3】三级跳

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站： www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


ERP打开

CIO关注

八个黄金句型 助力CIO顺利通过“沟通关”

CIO作为管理人员，上有领导下有员工，沟通和协调是最需要掌握的本领，如何能让自己的管理能力更上一层楼呢？不妨试一试我们提供的以下8个句型吧。其实这8句话不是万能的，但它折射出来的道理值得我们思考，当你遇到麻烦的时候，可以按这8种思路来想一想，希望每位CIO都能做到最出色。

1、句型：我们似乎碰到一些状况。

妙处：以最婉约的方式传递坏消息

如果立刻冲到上司的办公室里报告这个坏消息，就算不干你的事，也只会让上司质疑你处理危机的能力。此时，你应该用不带情绪起伏的声调，从容不迫地说出本句型，要让上司觉得事情并非无法解决，让他听起来像是你将与上司站在同一阵线，并肩作战。

2、句型：我马上处理。

妙处：上司传唤时责无旁贷

冷静，迅速地做出这样的回答，会令上司直觉地认为你是名有效率的好部属；相反，犹豫不决的态度只会惹得责任本就繁重的上司不快。

3、句型：安琪的主意真不错。

妙处：表现出团队精神

安琪想出了一条令上司都赞赏的绝妙好计，你恨不得你的脑筋动得比人家快；与其拉长脸孔，暗自不爽，不如偷沾他的光，会让上司觉得你富有团队精神，因而另眼看待。

4、句型：这个报告没有你不行啦！

妙处：说服同事帮忙

有件棘手的工作，你无法独立完成，怎么开口才能让这方面工作最拿手的同事心甘情愿地助你一臂之力呢？送高帽，灌迷汤，而那样好心人为了不负自己在这方面的名声，通常会答应你的请求。

5、句型：让我再认真地想一想，3点以前给你答复好吗？

妙处：巧妙闪避你不知道的事

上司问了你某个与业务有关的问题，而你不知该如何作答，千万不可以说不知道。本句型不仅暂时为你解危，也让上司认为你在这件事上很用心。不过，事后可得做足功课，按时交出你的答复。

6、句型：我很想知道你对某件事情的看法

妙外：恰如其分的讨好

你与高层要人共处一室，这是一个让你能够赢得青睐的绝佳时机。但说些什么好呢？此时，最恰当的莫过于谈论一个跟公司前景有关，而又发人深省的话题。在他滔滔不绝地诉说心得的时候，你不仅获益良多，也会让他对你的求知上进之心刮目相看。

7、句型：是我一时失察，不过幸好……

妙处：承认疏失但不引起上司不满

犯错在所难免，勇于承认自己的过失非常重要，不过这不表示你就得因此对每个人道歉，诀窍在于别让所有的矛头都指到自己身上，坦诚却谈化你的过失，转移众人的焦点。

8、句型：谢谢你告诉我，我会仔细考虑你的建议

妙处：面对批评表现冷静

自己的工作成果遭人修正或批评，的确是一件令人苦恼的事。不需要将不满的情绪写出在脸上，不卑不亢的表现令你看起来更有自信，更值得人敬重。

（来源：赛迪网）

企业CIO突破技术人员角色的四个建议

近10年来，全球企业信息科技的应用越来越广泛，CIO面临的挑战越来越高，他们会发现自己越来越不能局限于技术人员的角色，而要懂得更多、做得更多。

然而，无论做CIO还是普通的IT部门经理，都要经过多次审慎考虑才能采取行动。CIO位居手握企业IT生命线的重要职位，对信息化工程慎重与周全的考虑，无疑将增加系统实施成功的可能性，为企业上马一套切合实际的信息系统。但现状或多或少有些令人悲观。

目前中国国内CIO能真正做到切合实际、根据所服务企业或行业自身特点量身定制一套恰当的信息化发展规划的少之又少。一方面大量的厂商宣传和部分不负责任厂商的夸大吹嘘蒙蔽了CIO的视线;另一方面国内信息化厂商自身参差不齐的企业规模和技术水平严重扰乱了信息化市场秩序;再加上上层管理单位或管理层的压力，以及CIO自身素质等问题，最终导致了他们未尽其才的现象。

这些现象让我想起《哈佛商业评论》曾经将多年来探讨企业计算机化、信息化的文章集结成书，在这本名为“信息科技的商业价值”的书中，有几个要点，我认为很值得给中国大陆现阶段的CIO作参考。

首先，信息系统的建构必须要考虑人性。

企业的管理，固然采用工业时代分工的原则，并且把流程模块化与标准化，但是随着时代的进步，除了工厂高度自动化的营运外，其它的企业部门，雇用了相当多的知识工作者，他们往往是基于专业知识，来创造价值给顾客，但是他们的工作中不论是判断或者决策，都掺杂了很多个别的情景因素。往往个人的经验和主观意识也是相当重要的元素，信息系统的设计，如果不能让知识工作者觉得对他的工作有帮助，就难以提高这些人的绩效。

传统的信息系统非常重视流程规划，比较容易落入标准化的作业程序，未来应该多重视人性化的使用接口。

其次，CIO除了技术外，应该思考公司对信息系统的投资回报率。

太多的系统，花了百万、千万的资金，但是好的技术一定会创造好的投资回报率吗?资深CIO的经验显示，两者之间并无必然关系。他们的忠告是，企业组织接受高的系统，投资回报率才会比较好。所以CIO必须去深入了解使项目成功的各种因素，特别是非技术的部分，其中往往牵涉到高层的承诺、组织的文化以及沟通的技巧等等。

信息系统的引进，除了在技术上的选择外，如何在公司内形成协同合作的建设性关系，非常重要。通常使用者，必须有足够的教育训练，才能够充分支持项目的进行，有了使用者的支持，系统的成功几率才能够增加。

第三，最成功的信息项目，已经不再局限于改善内部绩效，而是能够配合公司策略，创造竞争优势的构想。

最典型的发展，就是互联网普及后，许多公司把信息网络的投资放在电子商务，为公司创造新的事业和获利。所以现在有许多CIO，已经开始专注在建构一个有效率的外部网络(Extranet)上。在英国，汇丰汽车公司建构了PDA与计算机网络联机，让汽车维修人员掌握信息与顾客做更有效率的沟通，增加顾客满意度。

第四，善用外包资源。

许多资深的CIO发现，公司的IT部门应该扮演规划者，而不是基础工作者，规划阶段也常常请外面的顾问协助，可以比较快速地吸取外部的知识，再把基础工作外包。这样做的话，可以避免庞大的人事开支，很多企业雇用了很多人员，等到事情完成后，发现他们没事可做，或让他们做比较基础的工作，实在是一种浪费。所以现在的思考是，公司培养一群充分了解自己公司的人员，由他们寻找、评估外包对象。有些公司不但将基础建设工作外包，连营运也如此。这就是跨国企业给印度和中国大量的营运外包的主要原因。

在日本，统一超商就由日本野村顾问公司协助，利用POS联机，大量搜集便利商店的商业情报，并且形成店长订货的知识管理系统，同时让订货的网络与供货商及物流形成一个有效率的运筹体系以创造营收。

综合以上的观点，CIO应该体会到近10年来信息系统在公司的角色已经转变，惟有了解这样的趋势，才能够善尽CIO的职能，发挥IT部门的功效。

（来源：赛迪网 ）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


ERP

轻松驿站

不买电脑的理由

办公室文员向公司老总提议购买电脑，以提高工作效率。但老总却坚决不同意，他向文员解释道：

首先，我们必须承认电脑是一件好东西，但是它的危害也是极大的，这主要表现在以下几个方面：

第一、电脑中有一种非常厉害的“千年虫”，这虫子神通广大，有七十三变，比孙猴子还多了一变。它有一千年的历史，都已经成精了，你们想想看，它有多厉害。

第二、电脑中有一只非常凶猛的“雅虎”，是一个叫杨致远的台湾佬养的，这家伙不安好心，经常牵着这只猛虎招摇过市，吓唬群众。有一天晚上，他利用这只真的吃人的老虎恐吓了一个大款，结果诈出了一亿多美元，乖乖，真的不得了。

第三、电脑中有很多很多的病毒，像什么美丽杀手啊，切尔诺贝利啦，这些病毒传播速度快，感染能力强，万一不小心，传染到了我们身上，岂非大大的不妙。

第四、买电脑还要买“猫”，再加上什么“鸡”呀，“鼠”呀，这么多乱七八糟的动物，都挤在办公桌上，吵闹不说，拉的屎谁来清理。

第五、电脑上还有一张很大的网，东到老美，西到老英。万一这张大网一不小心，被谁捅了一个窟窿，那么我们的企业不也就完蛋了吗？

第六、电脑上有一大堆骗子，明明和你聊天的是一个老太婆，她偏要冒充是个小姑娘，岂有此理。

第七、电脑的脾气很大，动不动就给你来一张黑脸，人怎么可以受机器的气呢！

第八、电脑非常的娇嫩，你对它稍微使点性子，它就死掉了。

第九、电脑中的怪物实在是太多了，像什么“网络蚂蚁”、“吸血鬼”、“老鸟菜鸟”、“网虫大虾”、“笨头鸡”、“屎打猫”……这些怪物我们简直是闻所未闻，听名字都不是什么好东西，因此我们也要避而远之。

就讲这九点，希望大家能够牢牢记住。电脑这鬼东西我们碰不得。

（来源：互联网）

QQ虫综合症十大症状

１、ＱＱ虫经常无意识地在脑子里听到一种短促的咳嗽声，他知道这是“系统消息”的声音，每逢此时便激动不已。还有一种酷似ＢＰ机的叫声更能刺激其神经，即使走在大街上，只要听见“嘀、嘀、嘀”的叫声，ＱＱ虫也会不自觉地四处搜寻那围着红围巾的胖企鹅。

２、长期伏案作业，虾背弓腰，ＱＱ虫的体形与那只胖胖的企鹅越来越接近，而一旦有人提醒其要注意时，他便翻脸不认人，说人家管闲事，胖有啥不好，难道都要长成电线杆才好看。

３、ＱＱ虫无法忍受普通网页“静”得吓人的面孔，但只要一看见那一行行歪瓜裂枣的汉字在不停地向屏幕上方滚动，便像蚊子见血、斗牛见红一样一下子好斗起来，不把那些聊友骂得狗血淋头，心里就不踏实。

４、ＱＱ虫差不多有半年多没看电视了，不过偶尔在《动物世界》看到介绍南极的节目，便会有一种异样的感觉，在他眼里，那一只只摇摇晃晃行走的不是企鹅，而是满屏打开聊天程序的图标。

５、ＱＱ虫的聊友遍天下，打开通讯本，起码有５００个聊友登记在案，男女老少谁也搞不清楚。ＱＱ虫憎恨写信、打电话，甚至面对面的交谈，认为不花钱的聊天毫无价值，只有在金钱以分钟为单位计算哗哗外流的情况下，才可能灵感迸发，妙语连珠。

６、“相逢何必曾相识”，不相识才会开口骂。在语音聊天室里，能抢到发言权，就跟到中央电视台去主持节目一样难，所以，这样的机会谁都不会放过，说些啥好呢？千言万语涌上心头，一时真不知道从何说起好了，于是一句“ＴＭＤ……”便开始骂开了。

７、ＱＱ虫注册了一大堆ＱＱ号码，以便在需要的时候向其聊友或论敌发起轮番进攻，搞得他们莫名其妙，不知什么时候得罪了这么多路神仙。

８、打开书看不下去，拿起笔写不出字，面对多年的老友也没有谈兴，几近于失语，但当坐在电脑前，却无论如何也抑制不住交流的冲动。

９、ＱＱ虫朝思暮想早中大奖，幻想不用工作便有足够的钱来支撑上网费用，交遍天下聊友，在聊天室里恣意纵横，一直聊到所有聊天室关门大吉为止。

１０、老板找ＱＱ虫训话，责问最近工作业绩咋这么差，ＱＱ虫瞟了老板一眼回答说，有什么事情今天晚上在“职场纵横”聊天室里见。气得老板直跺脚，喝斥ＱＱ虫收拾东西立马走人。ＱＱ虫若无其事地耸耸肩答道：哼，有什么了不起，大不了再换一间聊天室。

家庭成员中，如发现罹患其中三种症状者，便可确诊为已感染“ＱＱ虫综合症”，可隔离治疗，但一般疗效不甚明显，可采取“治病救人，以观后效”的保守疗法，必要时可注射“现实牌杀虫剂”。

(来源：互联网）

【测吧】

看球赛测测你的性格

你看了一场极度无聊的足球比赛后是什么反应？

A、非常气愤，发誓以后再也不看足球比赛。

B、觉得自己在浪费时间。

C、没有什么，有好看的比赛当然就有不好看的。

D、哦，我没看完，半截就睡着了。

解析

A、你的心太过浮躁。

B、你太谨慎，可以放轻松一点去生活。

C、做任何事情你都相当严谨、理智。

D、你一定是个充满幽默感的人。

【开心谜语】

【1】两兵相残求王位（打一奥运项目）

【2】歌声最棒传世界（打一奥运项目）

【3】跃进跃进再跃进（打一奥运项目）

谜底见“典型案例”

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！